主页 > 股票软件公式 >

[奔腾集团股吧]同花顺资金就位指标公式

发布时间:2020-04-23 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍[奔腾集团股吧]同花顺资金就位指标公式,更多[恒瑞股份股票价格]同花顺巴萨的影子指标公式 [838010股票]同花顺长期趋势主图指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 [300155股票]同花顺相对底部指标公式 [四川成渝高速公路股票]同花顺超级逃顶指标公式 等内容请关注股票配资门户网。

Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
资金: =EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
资金建仓:IF(资金>1,资金,0);
DRAWTEXT(资金建仓>1,资金建仓+资金建仓*0.25,资金建仓);
最大值:TOPRANGE(资金建仓,15),NODRAW; 同花顺资金就位指标公式的选股公式

[奔腾集团股吧]同花顺资金就位指标公式

标签: 财通证券同花顺 同花顺小财神 方正同花顺 同花顺证券官方下载

相关推荐:

[603041股票]同花顺红买绿必卖指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

[200539股吧]同花顺三军会师选股指标公式

[佳都科技股票]同花顺多空追踪指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

通达信选股公式 - 通达信猛虎掘金主图指标公式

[ST大化B股吧]同花顺易股铁底指标公式

[石化机械股票]同花顺股庄成本指标公式

[832370股票]同花顺小牛顶底指标公式

[高端精密股吧]同花顺高低组合指标公式

[江南水务股吧]同花顺多空天使指标公式

[834569股票]同花顺大阴过顶指标公式

通达信选股公式 - 通达信天雷滚滚指标公式

[300288股票]同花顺三标趋势指标公式