主页 > 股票软件公式 >

[835702股票]同花顺完全抄底指标公式

发布时间:2020-04-23 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍[835702股票]同花顺完全抄底指标公式,更多[838010股票]同花顺长期趋势主图指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 [四川成渝高速公路股票]同花顺超级逃顶指标公式 [恒瑞股份股票价格]同花顺巴萨的影子指标公式 [300155股票]同花顺相对底部指标公式 等内容请关注股票配资门户网。

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8; 同花顺完全抄底指标公式的选股公式

[835702股票]同花顺完全抄底指标公式

标签: 同花顺股票软件下载 齐鲁证券同花顺下载 同花顺股票交易软件 中山同花顺

相关推荐:

通达信选股公式 - 通达信天雷滚滚指标公式

[832370股票]同花顺小牛顶底指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

[603041股票]同花顺红买绿必卖指标公式

[石化机械股票]同花顺股庄成本指标公式

[高端精密股吧]同花顺高低组合指标公式

[200539股吧]同花顺三军会师选股指标公式

[江南水务股吧]同花顺多空天使指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

[300288股票]同花顺三标趋势指标公式

[834569股票]同花顺大阴过顶指标公式

[佳都科技股票]同花顺多空追踪指标公式

[ST大化B股吧]同花顺易股铁底指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

通达信选股公式 - 通达信猛虎掘金主图指标公式